Forum Ελληνικής Λέσχης Moto Guzzi

Τεχνικά Θέματα => Τεχνικά Θέματα => 2006 - ... => Μήνυμα ξεκίνησε από: tuluba στις Οκτωβρίου 15, 2015, 03:42:52 μμ

Τίτλος: γνωμες για στολαρισμα V7
Αποστολή από: tuluba στις Οκτωβρίου 15, 2015, 03:42:52 μμ
Καλησπέρα σε ολους ,
Εχω ένα v7 του ’10 με 43κ km.

Πριν το παω για το προγραμματισμενο service θα ήθελα την γνωμη σας στο ακολουθω συμβαν.
Τρεις φορες στα τελευταια 100 χμ σε απότομο ανοιγμα του γκαζιου , μου αναψε λαμπακι ”engine” και στιγμιαία μου έκοψε το γκαζι , σαν να στόλαρε. Αμεσως μετα μια χαρα.
Δεν ειχε να κανει με κρυα/ζεστη μηχανη γιατι το εκανε και στις δυο περιπτώσεις.

You are welcome…..
ps
Εχω βαλει fat duc O2 emulator (https://www.af1racing.com/store/Scripts/prodView.asp?idproduct=56000 (https://www.af1racing.com/store/Scripts/prodView.asp?idproduct=56000))
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: kostasmito στις Οκτωβρίου 15, 2015, 05:47:15 μμ
Τον σενσορα τον έβαλες τώρα;
Φίλτρο αέρα έχεις αλλάξει πρόσφατα;
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: tuluba στις Οκτωβρίου 16, 2015, 09:21:51 πμ
καλημερα , τον σενσορα τον εχω βαλει πανω απο χρονο .
Φιλτρο αερα , θελω να αλλαξω.
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: gregoryp στις Οκτωβρίου 16, 2015, 12:36:32 μμ
Το ότι σου άναψε το check engine σημαίνει ότι είναι κάτι που μπορεί να διαβάσει η ECU. Μπορεί να είναι ο αισθητήρας θέσης στροφάλου, να διάβασε κάτι περίεργο ο λάμδα από κακό καύσιμο ή απλά να μην έχει σωστό συγχρονισμό και TPS το μηχανάκι.

Πήγαινέ το σε κάποιον με Axone (το διαγνωστικό του piaggio group) να διαβάσει τα error codes του εγκεφάλου και να κάνει στο service μια σωστή ρύθμιση στις βαλβίδες, διάκενα μπουζί και reset tps.
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: kostasmito στις Οκτωβρίου 16, 2015, 02:37:07 μμ
Άλλαξε και το φίλτρο αέρα. Υπάρχει περίπτωση (αναλόγως που το συντηρείς βέβαια) να έχεις ακόμα το εργοστασιακό επάνω. Αν είναι βουλωμένο, δικαιολογούνται οι διακοπές στο full throttle.
Αν θυμάμαι καλά έχει πάρει V7 cafe από Κρήτη? Αυτό σίγουρα, όσο ήταν στο νησί, δεν είχε αλλάξει φίλτρο (τα εξουσιοδοτημένα μας το θεωρούν περιττό :?).

Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: tuluba στις Οκτωβρίου 16, 2015, 02:57:50 μμ
Θα το αλλαξω , λεω να βαλω ενα DNA , εχεις αποψη ?

Θυμασαι καλα, αλλά είχα ενα ατυχημα και η μηχανη βγηκε off . Οποτε τωρα εχω ενά αλλο. (ιδιο χρωμα/ιδιο μοντελο)
ευχαριστώ

check
http://drive.google.com/file/d/0B17dOY5FrnZmcTd3Z2V5YjN6ams/view?usp=sharing_eid&ts=5620e541 (http://drive.google.com/file/d/0B17dOY5FrnZmcTd3Z2V5YjN6ams/view?usp=sharing_eid&ts=5620e541)
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: jim στις Οκτωβρίου 22, 2015, 04:00:52 μμ
εμενα εχει αλλο θεμα, εχω βαλει τα τελικα arrow  εχω φιλτρο DNA στα χαμηλα και μεσαια 1 χαρα απο 130-140 σαν να μην εχει κατι αλλο να δωσει με το που μπει 5η σαν να κρεμαει το V7 μου εχει καποιος αλλος το ιδιο θεμα πως λυνεται???  εχει να κανει με το μειγμα ?? η πρεπει να καταργησω το καζανακι με τον ΛΑΜΔΑ?????
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: tuluba στις Δεκεμβρίου 21, 2015, 03:26:19 μμ
update

μετα απο το σερβις των 45k , ο μηχανικος δεν είδε καποιο fault στη μνημη , σχετικά με το στολάρισμα.
Πριν το πάω για σερβις , δοκίμασα να το αναπαραγω χωρις επιτυχία. Τωρα δεν το κανει πια.
Εχω καταλλήξει οτι ηταν η βενζινη (vpower ) που ηταν σε προσφορα και είχα κανει 3-4 γεμισματα.

να'σατε καλα.
closed-
Τίτλος: Απ: γνωμες για στολαρισμα V7
Αποστολή από: babis5570 στις Σεπτεμβρίου 09, 2019, 09:52:18 μμ
Καλησπέρα σε ολους ,
Εχω ένα v7 του ’10 με 43κ km.

Πριν το παω για το προγραμματισμενο service θα ήθελα την γνωμη σας στο ακολουθω συμβαν.
Τρεις φορες στα τελευταια 100 χμ σε απότομο ανοιγμα του γκαζιου , μου αναψε λαμπακι ”engine” και στιγμιαία μου έκοψε το γκαζι , σαν να στόλαρε. Αμεσως μετα μια χαρα.
Δεν ειχε να κανει με κρυα/ζεστη μηχανη γιατι το εκανε και στις δυο περιπτώσεις.

You are welcome…..
ps
Εχω βαλει fat duc O2 emulator (https://www.af1racing.com/store/Scripts/prodView.asp?idproduct=56000 (https://www.af1racing.com/store/Scripts/prodView.asp?idproduct=56000))
[/b][/size]

Καλησπερα με ακομα ενα ξεθαψημο σε ποστ  :hehe:.

Αγορα προσφατα ενα gt o2 optimizer για Breva 750 https://gtmotocycles.com/collections/gt-02-optimizers/products/gt-02-optimizers (https://gtmotocycles.com/collections/gt-02-optimizers/products/gt-02-optimizers) με σκοπο να βελτιωσω κυριως την κατσταση με την κρυα εκκίνηση του κινητηρα (+ κομπιασματα και αλλα χουγια λογω ανεπαρκους τροφοδοσιας χαμηλα) , αλλα αντιμετωπιζω ενα προβλημα . Οταν το συνδεω δεν αναβει η μηχανη , χτυπαει κανονικα μιζα και κινητηρας αλλα δεν..... Το πιο κουφο ειναι οτι οταν αποσυνδεω εντελως την πριζα κανει ακριβως το ιδιο , δεν αναβει (το εχω τσεκαρει οτι πρεπει να αναβει κανονικοτατα) . Επ/σα απο εκει που το πηρα και εχουν παθει πλακα  ??? δεν εχουν ξανα ακουσει τετοια περιπτωση..... 
Μια γνωμη παρακαλω απο καποιον που γνωριζει η το εχει τοποθετησει.....