Παρακαλούμε συνδεθείτε ή εγγραφείτε. Ιούνιος 27, 2017, 10:02:06 μμ

Αποστολέας Θέμα: Stelvio: Πιθανό προβλημα μπαταριας??  (Αναγνώστηκε 9579 φορές)

Αποσυνδεδεμένος Dakota

  • I Live Here
  • *
  • Μηνύματα: 3182
    • 1200sport & YBR 125
    • Του Μήτσου το μπλοκάκι
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #30 στις: Ιούνιος 02, 2011, 09:03:58 πμ »
Βολτόμετρο δεν έχουν τα όργανα του Stelvio?

Αποσυνδεδεμένος mourat

  • I Live Here
  • *
  • Μηνύματα: 2707
  • ΘΕΣΣΑΛΟΝΙΚΗ
    • STELVIO 1200 4V
    • SP walk Guzzi
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #31 στις: Ιούνιος 02, 2011, 03:08:05 μμ »
Βολτόμετρο δεν έχουν τα όργανα του Stelvio?
εχουν :coolsm

FANIS

  • Επισκέπτης
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #32 στις: Ιούνιος 02, 2011, 03:47:35 μμ »
Βολτόμετρο δεν έχουν τα όργανα του Stelvio?

Είναι αυτό που μετράει τις βόλτες?

 :hehe: :hehe:

valentinosgsxr

  • Επισκέπτης
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #33 στις: Ιούνιος 02, 2011, 04:57:53 μμ »
 :ha:

Αποσυνδεδεμένος mourat

  • I Live Here
  • *
  • Μηνύματα: 2707
  • ΘΕΣΣΑΛΟΝΙΚΗ
    • STELVIO 1200 4V
    • SP walk Guzzi
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #34 στις: Ιούνιος 02, 2011, 05:09:37 μμ »
 :hehe: :hehe:

Αποσυνδεδεμένος astrahan

  • Μέλος Ε.Λ.M.G
  • I Live Here
  • *
  • Μηνύματα: 5165
  • ut tensio, sic vis
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #35 στις: Ιούνιος 02, 2011, 05:48:38 μμ »
 :hehe:


χωρίς μπαταρία, ούτε βολτ, ούτε βόλτες...
ex...

NIKOSNSD

  • Επισκέπτης
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #36 στις: Ιούνιος 03, 2011, 06:49:03 πμ »
Παιδια φορτησα την μπαταρια και ειχα 13.8v μετα απο συντομη βολτα περιπου 5 χλμ με λιγες στροφες περιπου 2 με 3 χιλ επεσε στο 13.6ν στη συνεχεια εκανα αυτο που ειπατε κρατησα σε σταση την μηχανη για περιπου ενα λεπτο σε 3.5χιλ στροφες χωρις να αλλαξει τιποτα, στο τελος της βολτας ειχα 13.4ν.. μολις εσβησα την μηχανη ειχα 12.5ν...
λεω οτι τωρα ειναι καλα... αν εχετε καποιο σχολιο για βοηθεια καλο θα ηταν..

Αποσυνδεδεμένος faraway

  • Guzzi Crazy
  • ****
  • Μηνύματα: 672
  • always faraway....
    • Aprilia Caponord Raid
    • Faraways Videos
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #37 στις: Ιούνιος 03, 2011, 08:50:44 πμ »
Παιδια φορτησα την μπαταρια και ειχα 13.8v μετα απο συντομη βολτα περιπου 5 χλμ με λιγες στροφες περιπου 2 με 3 χιλ επεσε στο 13.6ν στη συνεχεια εκανα αυτο που ειπατε κρατησα σε σταση την μηχανη για περιπου ενα λεπτο σε 3.5χιλ στροφες χωρις να αλλαξει τιποτα, στο τελος της βολτας ειχα 13.4ν.. μολις εσβησα την μηχανη ειχα 12.5ν...
λεω οτι τωρα ειναι καλα... αν εχετε καποιο σχολιο για βοηθεια καλο θα ηταν..

Το ρεύμα που σου δείχνει στατικά η μπαταρία είναι οκ .

Αλλά όταν ήσουν σε στάση και ανέβαζες στροφές ( πήγαινε το  και πάνω από 3500 , 4000 ή 4500 μη το φοβάσαι) δεν έβλεπες το μετρητή να ανεβάζει και αυτός τα volt του ? :?

Φυσιολογικά θα έπρεπε να ανεβάζει , δλδ αν στο ρελαντί έβγαζες 13,4 ανοίγοντας το γκάζι θα έπρεπε μα στο ανεβάζει λίγο στο 13,6 ή 13,8 ή ακόμα και 14 volt .

Για δες

" Η ζωή είναι μία διαρκής ζυγαριά αποφάσεων , που συνήθως κλέβει . "

FANIS

  • Επισκέπτης
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #38 στις: Ιούνιος 03, 2011, 10:21:18 πμ »
Παιδια φορτησα την μπαταρια και ειχα 13.8v μετα απο συντομη βολτα περιπου 5 χλμ με λιγες στροφες περιπου 2 με 3 χιλ επεσε στο 13.6ν στη συνεχεια εκανα αυτο που ειπατε κρατησα σε σταση την μηχανη για περιπου ενα λεπτο σε 3.5χιλ στροφες χωρις να αλλαξει τιποτα, στο τελος της βολτας ειχα 13.4ν.. μολις εσβησα την μηχανη ειχα 12.5ν...
λεω οτι τωρα ειναι καλα... αν εχετε καποιο σχολιο για βοηθεια καλο θα ηταν..

Καλά είσαι. Δέσε.

 :D

Αποσυνδεδεμένος tilisos

  • Guzzi Wannabee
  • *
  • Μηνύματα: 25
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #39 στις: Ιούνιος 04, 2011, 10:53:25 πμ »
φιλε παρε αυτη http://lampini.gr/hc14-20ah-12v-fullriver.html, και απλα ξεμπερδεψες για πολυ-πολυ καιρο

jimlemans

  • Επισκέπτης
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #40 στις: Ιούνιος 04, 2011, 02:21:41 μμ »
Μην τρελαινεσε το εργαλειο ειναι οκ....
Απο πειρα σε διαφορα συνεργεια και ηλεκτρολογεια λιγα πραγματακια γενικα..
1)Η μοτο σου εχει γεννητρια που παιρνει κινηση με ιμαντα οπως τα παλια V-7 και τα καινουργια BMW BOXER οποτε
δεν χρειαζονται και πολλες στροφες για να αποδοσει.
2)Η ιδια η BMW ειχε εκδωσει οδηγια για τα 1200GS οπου καθε μιζια χρειαζεται +-12χλμ για να αναπληρωσει το ρευμα που εχασε η μπαταρια....
3)Το ευρος πρεπει να ειναι 13,5-14,7 βολτ για να φορτιζεται σωστα η μπαταρια οποτε εισαι μεσα τραβα μια καλη τσαρκα και θα εισαι ενταξει.... :rasta:

Αποσυνδεδεμένος anvas

  • Guzzi Lover
  • **
  • Μηνύματα: 196
    • 1200 sport
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #41 στις: Ιούνιος 04, 2011, 02:53:37 μμ »
Μη μπερδευεστε! H BMW 1200GS φοραει 12Αh μπαταρια ενω το Stelvio 18Ah ! (Σχεδον αυτοκινητου.... :hehe:)...
Επισης το Stelvio οπως και τα υπολοιπα Big block εχουν γεννητρια alternator 550w. Alternator σημαινει πως η ταση εξοδου ειναι σταθερη και δεν αλλαζει απο την αυξομειωση στροφων του κινητηρα. (Θεωρητικα, στην πραξη διαφοροποιειται).
Αν η μπαταρια σου ειναι πεθαμενη, και πας για αλλαγη, ναι η Odyssey 545 ειναι στρατιωτικων προδιαγραφων εξαιρετη μπαταρια με αντοχη 545ΑΗ για 5 ολοκληρα δευτερολεπτα.....!!!! αλλα κοιτα αν ταιριαζει η διασταση καθως και οι πολοι.
Απο την αλλη 150 ευρα με τα μεταφορικα ειναι υπερβολικα... Πανε παρε μια Varta me 35 ευρουδακια και καθαρισε!
Ζαριφης - εγγυηση στις μπαταριες! http://www.battery.gr/Greek/grindex.htm
Ανδρέας

Αποσυνδεδεμένος ZORDAN

  • Μέλος Ε.Λ.M.G
  • I Live Here
  • *
  • Μηνύματα: 7920
  • Minority Report
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #42 στις: Ιούνιος 04, 2011, 08:48:57 μμ »
 :?

Εδω λεμε δεν υπαρχει προβλημα μπαταριας (το ειπε κι ο ιδιοκτητης στο τελος),....κι ο ενας λεει παρε αυτην,...ο αλλος την αλλη.  ::knownothing
Never ride faster than your guardian angel can fly

Αποσυνδεδεμένος tasosguz

  • Guzzi Wannabee
  • *
  • Μηνύματα: 40
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #43 στις: Σεπτέμβριος 08, 2011, 11:29:10 μμ »
Εαν στο ξανακανει ,αλλαξε την να ηρεμησεις.Ειχα το ιδιο προβλημα και εγω με την μαμισια μπαταρια.Βεβαια στην δικια μου περιπτωση ισως να ειχε ταλαιπωρηθει λογω ενος βραχυκυκλωματος στα προβολακια που μου εκαιγε την 40Α ασφαλεια.Παρολο που το διορθωσα το προβλημα,σχεδον καθε πρωι αρνιοταν πεισματικα να παρει μπρος(εχω και συναγερμο).Υποπτευθηκα μηπως φταιει ο συναγερμος αλλα δεν μπορουσα να το τσεκαρω.Αλλαξα λοιπον μπαταρια σε εναν γνωστο μου και βουαλα.....Απο τοτε (σχεδον 1,5 χρονο τωρα) δεν εχω το παραμικρο προβλημα.
P.S α)Δεν σημαινει οτι συμβαινει και σε σενα το ιδιο.
     β)Οι τιμες με την παλια μπαταρια ηταν 0,3 με 0,5 volt χαμηλοτερες απο τις κανονικες.Διαφορα σχεδον αναιπαισθητη αλλα να που δημιουργουσε προβλημα
« Τελευταία τροποποίηση: Σεπτέμβριος 08, 2011, 11:31:37 μμ από tasosguz »
Because it's about the journey, not just the destination......

Αποσυνδεδεμένος tcbart

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 89
  • www.tcbart.com
    • web design | graphic arts
Απ: Stelvio: Πιθανό προβλημα μπαταριας??
« Απάντηση #44 στις: Ιούλιος 17, 2013, 05:11:46 μμ »
Καλησπέρα σας,

Ανοίγω το θέμα πάλι διότι έχω το ίδιο ακριβώς πρόβλημα με τον NIKOSNSD (εάν έχει βρεθεί λύση θα την ήθελα σαν τρελός...)

Την περασμένη εβδομάδα (με ολοκαίνουργια YUSA) με άφησε (το γνωστό "κλάκ" του ρελέ). Μέτρησα αμέσως την τάση με πολύμετρο με αναμένη μηχανή (on) και μου έδειξε 13.4! Το πολύμετρο τις μηχανής στο καντράν 13.2!
Που σημαίνει ότι η μπαταρία δεν φορτίζει...

Την πήγα συνεργείο την μετρήσαμε και εκεί και μου έδειξε πάλι 13.4 (πάντα αναμμένη).
Έψαξαν καλώδια-ρεύματα δεν βρέθηκε κάτι....

Λες δυναμό?  :think: