Παρακαλούμε συνδεθείτε ή εγγραφείτε. Οκτώβριος 20, 2018, 02:45:43 πμ

Αποστολέας Θέμα: Μπουτόν Μίζας v7  (Αναγνώστηκε 1793 φορές)

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Μπουτόν Μίζας v7
« στις: Μάρτιος 07, 2015, 10:50:07 μμ »
Έχει αντιμετωπίσει κανείς πρόβλημα με το μπουτόν της μίζας του v7? Πριν κανα μήνα και ενώ ήμουν σε ορεινή περιοχή πατούσα το κουμπί και τίποτα... Μετά από κανα τέταρτο προσπαθειών και σκέψεων έσπρωξα λίγο προς τα μέσα το καλώδιο της μίζας και πήρε μπρος. (Σκέφτηκα ότι κάτι δεν κάνει καλή επαφή ή ακόμα και το κρύο που είχε εκείνο το βράδυ ) Συνέβη ξανά 2-3 φορές (με ζέστη) και πήρε με τον ίδιο τρόπο. Σήμερα έλυσα την γκαζιέρα και το κουμπί αλλά δεν είδα κάποιο εμφανές πρόβλημα, καθάρισα τις επαφές κ έβαλα διαηλεκτρικό γράσσο. Πατάω μιζιά τίποτα πάλι... Έσπρωξα το καλωδιάκι πιο μέσα και το έσφιξα με ένα δεματικό και στάνιαρε! Ακόμα όμως δεν έχω καταλάβει τι φταίει!   ??? Καμιά ιδέα?    :think:

Αποσυνδεδεμένος kostasmito

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 117
    • V7 cafe classic
Απ: Μπουτόν Μίζας v7
« Απάντηση #1 στις: Μάρτιος 08, 2015, 01:21:50 πμ »
Λογικά κάπου θα έχει κόψει το καλώδιο.
Αφού δουλεύει, άστο έτσι και άμα το ξαναπιάσει...κατηφόρα  :hehe:

Αποσυνδεδεμένος aquile

  • Μέλος Ε.Λ.M.G
  • Guzzi Maniac
  • *****
  • Μηνύματα: 1144
Απ: Μπουτόν Μίζας v7
« Απάντηση #2 στις: Μάρτιος 08, 2015, 08:43:50 πμ »
Το πρόβλημα μάλλον θα πρέπει να το αναζητήσεις στην ακριβώς άλλη άκρη.

Δηλαδή στις επαφές της μίζας. Το μπουτόν που πετάει έξω το γρανάζι της μίζας όταν πατάς το διακόπτη για να βάλεις μπροστά, παίρνει διέγερση από ένα λεπτό καλώδιο που καταλήγει σε ένα ακροδέκτη πάνω στη μίζα. Είναι πανεύκολο να το αποσυνδέσεις και να το ξανασυνδέσεις βλέποντας πόσο καλά κάνει επαφή.
Αν δεν σταματήσει το πρόβλημα ρίξε μια ματιά και στα καλώδια που καταλήγουν στο ρελέ που δίνει διέγερση στη μίζα, δηλαδή εκεί ακριβώς απ' όπου ξεκινάει το προηγούμενο καλώδιο, κάτω από τη σέλα ή πίσω από ένα πλαινό καπάκι, δεν έχω πλέον V7 Classic για να δω και να σου πω ακριβώς..

Κάνοντας αυτά πιστεύω πως θα λυθεί το πρόβλημα.
« Τελευταία τροποποίηση: Μάρτιος 08, 2015, 08:46:16 πμ από aquile »
Γυρνωντας προς τα πισω ολοταχως, προσπερασαμε δυστυχως και την εποχη του Carlo...

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Απ: Μπουτόν Μίζας v7
« Απάντηση #3 στις: Μάρτιος 08, 2015, 11:38:58 πμ »
Προς το παρών δουλεύει, θα δω και το manual μήπως βγάλω άκρη... Πολύ μυστήριο αυτά τα guzzi!  :oo