Παρακαλούμε συνδεθείτε ή εγγραφείτε. Οκτώβριος 20, 2018, 04:06:00 πμ

Αποστολέας Θέμα: Τη βοήθειά σας...  (Αναγνώστηκε 2527 φορές)

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Τη βοήθειά σας...
« στις: Ιανουάριος 06, 2016, 08:59:48 μμ »
Καλησπέρα και καλή χρονιά σε όλους. Σήμερα έβγαλα το v7 για βολτίτσα και μετά από 5-6κμ σε ένα φανάρι άρχισε ο βήχας, (έπεσαν οι στροφές, και σαν να μην έκανε καλή καύση -σαν χάρλευ) και πάνω που πήγα να του δώσω γκάζι έσβησε. Γυρνάω το κλειδί, κάνει το τσεκ, ακούγεται κανονικά η τρόμπα, δίνω μιζιά, και το κοντέρ έκανε σα τρελό + ένας ήχος σαν κομπρεσέρ. Λέω μπαταρία θα ναι. Μετά από λίγο με σπρώχνουν με πατητήρα, βάζω δευτέρα και παίρνει αλλά όλες οι ενδείξεις είναι σβηστές, 500 μέτρα πιο κάτω άρχισε να δουλεύει το κοντέρ που έδειχνε 80-100κμ και πήγαινα με 30, αναβοσβήνουν λαμπάκια κλπ και σβήνει... Συνεχίσαμε μέχρι το σπίτι με πατητήρα.  Σε κάποια φάση μου έβγαλε και error η οθόνη "class" "2". Πριν το πάω σε κάνα μηχανικό - πυρηνικό επιστήμονα που θα μου πει ότι έχει πρόβλημα ο αντιδραστήρας, έχει πάθει κανείς κάτι ανάλογο ή να έχει ιδέα τι μπορεί να είναι?
 
ΥΓ.
1) Λίγο πριν σβήσει παρατήρησα ότι δούλευε η μία κόρνα από τις 2
2) Έχω βγάλει ήδη την μπαταρία για να τη τσεκάρω αύριο...
3) Οι ασφάλειες και οι συνδέσεις των καλωδίων ήταν οκ

Αποσυνδεδεμένος tuluba

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 62
    • V7 classic 10 (brat customization), Vespa GT 200 03
Απ: Τη βοήθειά σας...
« Απάντηση #1 στις: Ιανουάριος 07, 2016, 10:27:52 πμ »
καλημερα και καλη χρονια.
αν θυμαμαι σωστα και εμενα κατι τετοια μου εκανε (ταχυμετρο και οργανα) οταν τα εφτυσε το regulator
http://www.ebay.it/itm/REGOLATORE-DI-TENSIONE-350W-MOTO-Guzzi-CALIFORNIA-TITANIUM-1100-04-GU32703810-/251401235238?pt=LH_DefaultDomain_101&hash=item3a88ae6b26

Τα συγκεκριμενα οι ιταλοι βαζουν οπου βρουν (piaggio , ducati) , μιλαω εκ πειρας γιατι εχει καει και σε ενα 999 που ειχα.
Εψαξα και βρηκα εναν ελληνα που εχει μια βιοτεχνια και κατασκευαζει καινουργια (το κυκλωμα ειναι απλο) και μου το εστειλε με 80ε (αν θυμαμαι καλα) και οχι με 170 που θέλει το γνησιο.
Αν ειναι αυτο το προβλημα και ενδιαφερεσαι πες μου να σου στειλε πμ με το μαιλ του τυπου να επικοινωνισεις.

Οτι και να ειναι παντως μην βιαστεις , κοστίζει.

να'σαι καλα

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Απ: Τη βοήθειά σας...
« Απάντηση #2 στις: Ιανουάριος 07, 2016, 12:42:54 μμ »
Ευχαριστώ πολύ!  :thumbsup: Θα το έχω υπόψη μου. Ελπίζω να ναι η μπαταρία...  :pray

Αποσυνδεδεμένος gino

  • Μέλος Ε.Λ.M.G
  • Guzzi Maniac
  • *****
  • Μηνύματα: 1162
    • Stelvio NTX
Απ: Τη βοήθειά σας...
« Απάντηση #3 στις: Ιανουάριος 07, 2016, 03:22:55 μμ »
Eδω κ κανα τετραμηνο μου το κανει κ εμενα στο Στελβιο....παιρνει κανονικα μπροστα αλλα τα οργανα νεκρα......μαζι με αυτα κ τα φωτα τα φλας τα στοπ η κορνα.....μετα απο καποια ωρα επανερχονται.....βασικα λογω επαρχιας το εχω αφησει αφου το μηχανακη δουλευει μεχρι να ανεβω Αθηνα για σερβις στον Πετρο.....

Αποσυνδεδεμένος tuluba

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 62
    • V7 classic 10 (brat customization), Vespa GT 200 03
Απ: Τη βοήθειά σας...
« Απάντηση #4 στις: Ιανουάριος 07, 2016, 03:28:55 μμ »
ειναι πολυ απλο να δεις αν τα εχει παιξει το regulator με ενα πολυμετρο.
http://www.ehow.com/how_5475989_check-voltage-regulator-motorcycle.html

εμενα εδειχνε 18-22v οτι πηγαινε στην μπαταρια  :oo

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Απ: Τη βοήθειά σας...
« Απάντηση #5 στις: Ιανουάριος 08, 2016, 04:41:32 μμ »
 :thumbsup:

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Απ: Τη βοήθειά σας...
« Απάντηση #6 στις: Ιανουάριος 10, 2016, 09:46:57 μμ »
Update: Η μπαταρία ήταν άδεια... Τη φορτίσαμε και τη βάλαμε και πήρε με την πρώτη. Βάλαμε το πολύμετρο πάνω και ανοίγοντας το γκάζι δεν κουνούσε καν η βελόνα (κολλημένη στα 12) άρα δεν φόρτιζε... Την πήγα στην αντιπροσωπεία που έχουν το P.A.D.S (διαγνωστικό που αντικατέστησε το AXONE - για όποιον θυμάται), το οποίο δεν έβγαλε άκρη, πέταξε ένα error στον εγκέφαλο αλλά μόνο για λίγο...Το άφησα εκεί για να μη χρειαστεί να ξανασπρώξω και αύριο περιμένω να μου πουν τη λυπητερή...

Αποσυνδεδεμένος Spitfire

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 63
  • Rider on the storm
    • V7 classic
Απ: Τη βοήθειά σας...
« Απάντηση #7 στις: Ιανουάριος 11, 2016, 11:40:42 μμ »
2o update: Σήμερα πήρα την κούκλα σπίτι, είχαν καεί τα καλώδια στη φύσα του ανορθωτή από κακή επαφή οπότε φτηνά την έβγαλα...  :hehe:  Σας ευχαριστώ για τη βοήθεια!  :mg:

Αποσυνδεδεμένος kostasmito

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 117
    • V7 cafe classic
Απ: Τη βοήθειά σας...
« Απάντηση #8 στις: Ιανουάριος 12, 2016, 01:13:36 πμ »
Το ίδιο ακριβώς είχα πάθει το 2011, ένα μήνα πριν λήξει η εγγύηση. Ευτυχώς ήμουν τυχερός και μου άλλαξαν ολόκληρη την πλεξούδα

Αποσυνδεδεμένος tuluba

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 62
    • V7 classic 10 (brat customization), Vespa GT 200 03
Απ: Τη βοήθειά σας...
« Απάντηση #9 στις: Ιανουάριος 12, 2016, 09:06:05 πμ »
καλως , οταν το παρεις , πες τους να δουν αν φορτιζει η μπαταρια. καλες βολτες.καλημερα