Παρακαλούμε συνδεθείτε ή εγγραφείτε. Δεκέμβριος 16, 2017, 05:26:22 πμ

Αποστολέας Θέμα: Προβλημα στην κρυα εκκίνηση (V7ii special)  (Αναγνώστηκε 4717 φορές)

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Προβλημα στην κρυα εκκίνηση (V7ii special)
« στις: Οκτώβριος 23, 2016, 08:24:41 μμ »
Απο την πρώτη μερα αντιμετωπιζω θεμα με το κρυο ξεκίνημα.
Μετα το πρώτο σερβις αναβαθμιστηκε το πρόγραμμα του ψεκασμού με τον τελευταίο χαρτη.
Καμία απολυτως διαφορα.
Μεχρι να περάσουν τουλαχιστον 2 λεπτά λειτουργιας η μηχανή ειναι εντελως αναξιοπιστη στην κυκλοφορια, επικίνδυνη (μου εσβησε σε διασταυρωση) και ακρως ενοχλητική.
Το συνεργειο που πηγαίνω ειναι ο Λυμπεροπουλος.
Υπαρχει καποιος που μπορεί να προτεινει καποια λυση, καποιο αλλο συνεργειο η καποιο τροπο που να αντιμετωπίζεται αυτο το θεμα?
Τρια στα Τρια V7 που εχω δει στο δρόμο αντιμετωπίζουν το ίδιο θέμα.
Ο ενας ιδιοκτητης μαλιστα μου εκανε διάλεξη περί "χαρακτηρα" και "συμπαθειας" και πως Guzzi δεν παίρνουν οι βιαστικοι, ειναι λεει θεμα συνήθειας. Δυστυχως τα ακουσε χοντρά χωρις να φταιει.
Ειμαι τρελά αρπαγμενος με το θεμα επειδή πριν δεκα λεπτα για δευτερη φορα, κοντεψε να με κανει αλοιφη ενα λεωφορείο, ετοιμαζομαι να το "στειλω απο εκει που ηρθε", εκτος αν υπαρχει καποια ουσιαστική λυση στο θεμα.
Ευχαριστώ.
« Τελευταία τροποποίηση: Οκτώβριος 23, 2016, 09:34:37 μμ από Wile E Coyote »

Αποσυνδεδεμένος artech

  • Guzzi Wannabee
  • *
  • Μηνύματα: 16
    • Moto Guzzi V7 II Special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #1 στις: Οκτώβριος 24, 2016, 11:10:22 πμ »
Γεια!
Έχω την ίδια, έχω το ίδιο θέμα, αλλά δεν θα έλεγα «αναξιόπιστη» και «επικίνδυνη». Εμένα μέχρι να ζεσταθεί, ένα δυο λεπτάκια, μου είναι κάπως ...δύστροπη. Μπορεί δηλαδή να κλωτσάει στις αλλαγές, να θέλει λίγο γκάζι περισσότερο, μπορεί να πέσουν πολύ οι στροφές και να αρχίσει να τρέμει στο ρελαντί (ανεβαίνουν όμως ξανά γρήγορα), τέτοια πράγματα και, ξαναλέω, για ένα δυο λεπτά. Τό 'χω μάθει και την αφήνω να ζεσταθεί πριν ξεκινήσω.
Αν είναι κάτι τέτοιο, εγώ (που δεν είμαι μηχανικός φυσικά) θα το έλεγα φυσιολογικό. Μάλλον αυτό εννοούσε και ο άλλος ιδιοκτήτητης και τον αποπήρες. :) Αν όμως σου σβήνει ή αντιμετωπίζεις κάτι άλλο, τότε να το δεις.
Τι ακριβώς σου κάνει;
Έχεις καλό συνεργείο πάντως. Ο Ηρακλής στο Λυμπερόπουλο (στη Βουλιαγμένης) είναι κορυφή.
Μην αρπάζεσαι, δεν λύνονται εν θερμώ τα προβλήματα, κυρίως τα μηχανικά.  :)
 :bier:

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #2 στις: Οκτώβριος 24, 2016, 11:37:20 πμ »
Σε ευχαριστώ για την απαντηση και την ψυχοθεραπεια.
Στον Ηρακλή την παω και δεν εχω παραπονο ούτε απο την εξυπηρέτηση ουτε απο το ενδιαφερον που δειχνει.
Ημουν σχεδον σιγουρος πως ειναι εγγενες προβλημα του ψεκασμου.
Μια λύση που μου προτειναν απο το κλαμπ της Ιταλιας αημερα το πρωι, ειναι να παρεμβω στους αισθητηρες με τον μετατροπεα σήματος της Finebau ο οποιος ομως ειναι προς το παρόν μη διαθεσιμος και πρεπει να περιμενω.
Η λυση του FatDuc στο special απο το 15 και μετα δεν βοηθάει και δεν συνιστάται.
Παντως, βγαζοντας εντελώς τους λαμδα απο την βαση τους η μηχανη δουλευει με σταθερό χαρτη, αλλα ο αναλυτής καυσαεριων δειχνει ακομα πιο φτωχο μειγμα στις ψηλες στροφές οπότε και ειναι ρωσικη ρουλέτα σαν λυση.
Ειχα μια ελπιδα πως ειναι κατι που μπορει να διορθωθει με καποια ρυθμιση.
Απο τη στιγμη λοιπόν που "έτσι κανει" αν δεν δουλέψει και με το Fenbau, θα σκεφτω σοβαρά το τι θα κανω.

Αποσυνδεδεμένος artech

  • Guzzi Wannabee
  • *
  • Μηνύματα: 16
    • Moto Guzzi V7 II Special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #3 στις: Οκτώβριος 24, 2016, 02:52:09 μμ »
Μιας που έχω τόσες άγνωστες λέξεις στο μήνυμά σου, καταλαβαίνω ότι το έχεις ψάξει πολύ κι έχεις και πολλές γνώσεις, οπότε σίγουρα θα βρεις τη λύση.
Αν τη βρεις τελικά, γράψε μας δυο γραμμές να μαθαίνουμε κι εμείς!  :D
Καλό μεσημέρι!

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #4 στις: Οκτώβριος 24, 2016, 03:01:22 μμ »
Μπα, ασχετος ειμαι, απλα το εψαξα.
Απο Δευτερα θα την παω αλλη μια στο Λυμπεροπουλο (και τονιζω οτι δεν έχω κανενα προβλημα μαζι του μην τυχον και γινει παρεξηγηση) και θα δουμε τι θα κανουμε.
Αν ειναι δική μου παραξενια θα βαλω και το μαραφετι έτσι για να μου φυγει η ιδέα και μονο.

Αποσυνδεδεμένος Edouard_Bracame

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 167
    • MG V7
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #5 στις: Οκτώβριος 24, 2016, 11:01:51 μμ »
Τα ίδια και στο δικό μου, πιο όμορφο, stone.  :hehe:

Πάντως ένα λεπτό ζέσταμα είναι αρκετό για να δουλέψει σωστά το μοτέρ, χωρίς κομπιάσματα κλπ.

Τις λύσεις που αναφέρεις, δεν τις έχω κατά νου, αρχίζω διάβασμα...
What We See Depends Mainly On What We Look For

Αποσυνδεδεμένος kostasmito

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 117
    • V7 cafe classic
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #6 στις: Οκτώβριος 25, 2016, 12:32:11 πμ »
Με λάδι 10w60 καταλαβαίνεις ότι είναι λίγο δύσκολο να δουλεύει σωστά ο κινητήρας κρύος. Κράτα με το δεξί σου χέρι λίγο πιο ψηλά το ρελαντί για τα πρώτα δυο λεπτά και θα λυθεί το πρόβλημα. Ουσιαστικά φαντάζομαι ότι πρόβλημα έχεις μέχρι να κουμπώσει η τρίτη ταχύτητα και συνήθως σου σβήνει με δευτέρα.

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #7 στις: Οκτώβριος 25, 2016, 12:37:55 πμ »
Με λάδι 10w60 καταλαβαίνεις ότι είναι λίγο δύσκολο να δουλεύει σωστά ο κινητήρας κρύος. Κράτα με το δεξί σου χέρι λίγο πιο ψηλά το ρελαντί για τα πρώτα δυο λεπτά και θα λυθεί το πρόβλημα. Ουσιαστικά φαντάζομαι ότι πρόβλημα έχεις μέχρι να κουμπώσει η τρίτη ταχύτητα και συνήθως σου σβήνει με δευτέρα.
Σβήνει όταν ανοίξω το γκάζι σχετικά απότομα.
Γενικά δεν ανεβάζει στροφές μέχρι να ζεσταθεί.
Δουλεύει σαν τρακτέρ.
Δεν καθαρίζει παρα μόνο μετά τις 2.500 και αυτό με τρίτη όπως λές.

Αποσυνδεδεμένος kostasmito

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 117
    • V7 cafe classic
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #8 στις: Οκτώβριος 25, 2016, 01:18:07 πμ »
Έχουμε διαφορετικές κεφαλές και ψεκασμό, αλλά τέτοια κόλπα μου έκανε ένα διάστημα που κυκλοφορούσα με αρρυθμιστες βαλβίδες και ψεκασμό. Το ότι θα δουλεύει σαν τρακτέρ μέχρι να ζεσταθεί είναι φυσιολογικό και έχει να κάνει με το λάδι. Μπερδέματα και κομπιασματα πάντως δεν πρέπει να έχεις, τουλ. οχι σε ένταση που να δημιουργεί πρόβλημα.

Αποσυνδεδεμένος astrahan

  • Μέλος Ε.Λ.M.G
  • I Live Here
  • *
  • Μηνύματα: 5175
  • ut tensio, sic vis
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #9 στις: Οκτώβριος 25, 2016, 03:09:07 μμ »
@Wile E Coyote

Σταμάτη, κατ' αρχάς συγνώμη για την καθυστερημένη απάντηση.

Εναλλακτική λύση για πολύ καλό μηχανικό Moto Guzzi είναι ο Πέτρος Αθανασιάδης.

http://www.vrisko.gr/details/0i5i_116bk41262c601i_01_4_11714c

Εξαιρετικό παιδί και μέλος της Λέσχης. Μπορείς να τον συμβουλευτείς για μια 2η γνώμη αν θες σε αυτό ή σε οποιοδήποτε άλλο θέμα.


 :bier:


υγ. Σε σχέση με το λάδι που διάβασα παραπάνω. Η διαφορά ενός 10W-60 με ένα 10W-50 ή 40 στις χαμηλές θερμοκρασίες δεν δικαιολογεί τέτοια ακραία συμπεριφορά.
ex...

Αποσυνδεδεμένος kostasmito

  • Guzzi Let Me Be
  • *
  • Μηνύματα: 117
    • V7 cafe classic
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #10 στις: Οκτώβριος 25, 2016, 03:28:40 μμ »
Σε χαμηλές θερμοκρασίες με ζεστό κινητήρα η διαφορά θα είναι μικρή-μηδενική.
Στο διάστημα όμως μέχρι να ζεσταθεί ο κινητήρας, ασχέτως εξωτερικής θερμοκρασίας, η διαφορά είναι μεγάλη. Σίγουρα δεν φταίει αυτό για το ότι σβήνει ο κινητήρας όταν ανοίγει γκάζι ο Wile E Coyote , αλλά σίγουρα έχει διαφορά στην εκκίνηση και στο πρωινό δούλεμα.

Αποσυνδεδεμένος astrahan

  • Μέλος Ε.Λ.M.G
  • I Live Here
  • *
  • Μηνύματα: 5175
  • ut tensio, sic vis
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #11 στις: Οκτώβριος 25, 2016, 04:39:50 μμ »
οφ τόπικ αλλά χρήσιμο.

Κι εγώ στις χαμηλές θερμοκρασίες του κινητήρα (εκκίνηση) αναφερόμουν.

Το 10W είναι εύρος ιξώδους και όχι σταθερή τιμή αλλά δεν έχει μεγάλη διαφορά από λάδι σε λάδι.

δες πχ αυτά τα 2 λάδια από την ίδια εταιρεία

10W-40
http://msdspds.castrol.com/bpglis/FusionPDS.nsf/Files/9B7BE7345BE3EE8880257FBF0052298B/$File/BPXE-ABJFZM.pdf

Viscosity, CCS -25C (10W) 5000 mPa.s (cP)
Viscosity, Kinematic 40C 91,89 mm²/s


10w-60
http://msdspds.castrol.com/bpglis/FusionPDS.nsf/Files/41DE7954E476E75280257D540062E770/$File/BPXE-9P9JM7.pdf

Viscosity, CCS -25C (10W) 4879 mPa.s (cP)
Viscosity, Kinematic 40C 160 mm²/s


Σχετικά (όχι απόλυτα) με τις συνολικές απώλειες του κινητήρα (θερμικές + τριβές) οι απώλειες που μπορεί να προκαλέσουν οι διαφορές στο ιξώδες που μπορεί να έχουν 2 λάδια με 10W (πχ ένα 10W-50 και ένα 10W-60) είναι πολύ μικρές. Ειδικά αν λάβουμε υπόψη ότι οι υδροδυναμικές τριβές είναι ανάλογες της τετραγωνικής ρίζας του ιξώδους.

Αναφέρομαι πάντα στις θερμοκρασίες εκκίνησης του κινητήρα...
ex...

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #12 στις: Οκτώβριος 25, 2016, 05:47:54 μμ »
Να σας πω να γελασετε?
Συμβουλη απο Αγγλία.
Γυρνα τον διακόπτη και πριν βάλεις μπρος περιμενε 30 δευτερόλεπτα.
Δεν ξερω πια, να κλαψω η να γελασω.

Αποσυνδεδεμένος ZORDAN

  • Μέλος Ε.Λ.M.G
  • I Live Here
  • *
  • Μηνύματα: 7931
  • Minority Report
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #13 στις: Οκτώβριος 26, 2016, 02:48:09 πμ »
Να σας πω να γελασετε?
Συμβουλη απο Αγγλία.
Γυρνα τον διακόπτη και πριν βάλεις μπρος περιμενε 30 δευτερόλεπτα.
Δεν ξερω πια, να κλαψω η να γελασω.

Δεξιά γυρνάς διακόπτη δεξιά ή αριστερά?...τι λεν οι Άγγλοι?  :hehe:

« Τελευταία τροποποίηση: Οκτώβριος 26, 2016, 02:43:02 μμ από ZORDAN »
Never ride faster than your guardian angel can fly

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 187
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #14 στις: Οκτώβριος 26, 2016, 01:58:07 μμ »
Τωρα, τυχαιο - ξετυχαιο, (σημερα ηταν και ζεστός ο καιρος) γυρισα το διακοπτη εκανε τα κολπα με τους δείκτες, περιμενα 30 δευτερα, εβαλα μπρος......
Και (με) δουλευει κανονικα.
Ουτε βηξιματα, ουτε κομπιασματα, ουτε τιποτα.
Καμμια ξεματιαστρα εχουμε?