Παρακαλούμε συνδεθείτε ή εγγραφείτε. Ιούνιος 21, 2018, 03:57:55 πμ

Αποστολέας Θέμα: Προβλημα στην κρυα εκκίνηση (V7ii special)  (Αναγνώστηκε 7801 φορές)

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 186
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #30 στις: Ιανουάριος 07, 2017, 07:58:18 μμ »
Σε ευχαριστώ που το ψαχνεις.
Και εγω εκει εχω καταληξει αν και αναρωτιεμαι ακομα πως με hardware για μονοκυλινδρο δουλευει ο V2 (ισως με υποπιεση) και αναφερω οτι εχω 13.9 σβηστος, 14.5 ρελαντι και 14.75 με 3.000 στροφές που όμως πεφτει στο 14.5 αν κρατησεις το γκαζι σταθερό.
Αυτο δεν το εχω ξαναδει ποτε μου σε τιποτα αλλο.

Αποσυνδεδεμένος artech

  • Guzzi Wannabee
  • *
  • Μηνύματα: 16
    • Moto Guzzi V7 II Special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #31 στις: Ιανουάριος 08, 2017, 02:48:13 μμ »
@artech

Μην έχουμε και το link του video?

Ευχαριστώ...

Γεια!

Εγώ από 'δώ πήρα την ιδέα, γιατί το ακολουθώ, αλλά οποίο και να ψάξεις για motorcycle throttle cable adjustment, θα βγάλει κάτι βοηθητικό!

Εγώ από ρεύματα κι από ηλεκτρονικά δεν κατέχω μία, αλλά αυτό που λέτε για τα 15V γιατί είναι πρόβλημα; (χοντρικά, μην κάθεστε να γράφετε, ή στείλτε με πουθενά να διαβάσω)

Καλό μεσημέρι!
 moto~
« Τελευταία τροποποίηση: Ιανουάριος 08, 2017, 02:52:23 μμ από artech »

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 186
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #32 στις: Ιανουάριος 08, 2017, 06:37:07 μμ »
Το εκανα και όντως εχει καλυτερη αισθηση.

Τωρα μενει να δουμε πως γινεται μια 12βολτη μπαταρια να εχει 14 βολτ στατικα...

Ουφ, θα ξαναμετρησω μπας και....

Αποσυνδεδεμένος DonRodrigo

  • Guzzi Fetish
  • ***
  • Μηνύματα: 396
    • Griso 1100
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #33 στις: Ιανουάριος 08, 2017, 09:08:20 μμ »
Εγώ από ρεύματα κι από ηλεκτρονικά δεν κατέχω μία, αλλά αυτό που λέτε για τα 15V γιατί είναι πρόβλημα; (χοντρικά, μην κάθεστε να γράφετε, ή στείλτε με πουθενά να διαβάσω)

Τα 15V είναι 25% πάνω απο τα ονομαστικά 12V. Google "v7 overcharge" κάπου θα δεις ότι καίγεται κάποιος σένσορας ή οτι "ψήνεται" η μπαταρία, κάποιου του αχρηστεύτηκε (νέκρωσε) το ECU. Αυτά, ακόμα και τα ακριβά, βρίσκονται εύκολα, φαίνονται.

δες workshop manual, σελ 96: πρέπει να είναι 13~15V 
http://www.thisoldtractor.com/mg_manuals/workshop_manual_v7-ii-abs_en.pdf


Το ζόρι με τα ηλεκτρονικά δεν είναι όταν καταστραφούν τελείως, αλλά όταν πάθουν ζημιά μερικά μόνο απο τα χιλιάδες τρανζιστορς που έχουν - σε αυτή την περίπτωση δείχνουν να λειτουργούν σωστά, εκτός απο κάποιες φαινομενικά τυχαίες φορές που "τρελαίνονται".

ΠΧ (ο λόγος που το έγραψα στο post για την εκκίνηση):
Μερικά καμένα τρανζιστορς μνήμης στο ECU, θα το κάνουν να μην ξέρει τι μείγμα να δώσει σε κάποιους συνδυασμούς στροφών κινητήρα, θερμοκρασίας αέρα και ανοίγματος γκαζιού... Θα έχανε κάποια κομμάτια του χάρτη. Ξαναφόρτωμα του χάρτη, ίσως έλυνε το πρόβλημα, ίσως όχι, ίσως το μετέφερε σε άλλες συνθήκες, ανάλογα με το αν και τι προσπαθούσε να "γραφτεί" στα καμμένα τρανζίστορς.

Πέρα απο αυτά, στο σύστημα τροφοδοσίας του beverly δε φαίνεται να μπορεί να ρυθμιστεί κάτι εκτός απο τις ντίζες, άρα μάλλον θα συμβιβαστείς με τα 30''.Πάντως αν το σκεφτείς, γάτοι οι μηχανικοί στη Guzzi...

ΥΓ:
Wile οι ψιλοδιαφορές είναι απο τη διαφορετική δύναμη που έβαζες στους ακροδέκτες, αφού είναι ανάμεσα 13 και 15, μη ξαναμετράς, άντε για καμιά βόλτα καλύτερα...
« Τελευταία τροποποίηση: Ιανουάριος 08, 2017, 09:14:52 μμ από DonRodrigo »

Αποσυνδεδεμένος p.t.o

  • Μέλος Ε.Λ.M.G
  • Guzzi Fetish
  • ***
  • Μηνύματα: 407
  • «Move as fast as you possibly can»
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #34 στις: Ιανουάριος 08, 2017, 10:00:41 μμ »
Τρανζίστορ.....τι μαγικός κόσμος!!

Θυμάστε τα BU 107!

Δουλεύουν πλέον σε συστοιχίες ( CAST κλπ), και χρονίζονται με πλήθος καταστάσεων  αποκοπής για την προστασία τους. Μην ξεχνάμε οτι μιλάμε για ενεργά εξάρτήματα ηλεκτρονικής.

Οι πλέον κοινές βλάβες, αν θέλετε να το εμβαθύνουμε λιγο, προέρχονται απο παθητικά στοιχεία κατασκευών δείτε εδω..   http://forum.motoguzziclub.gr/index.php?topic=1902.0
( Tότε παλιά ....πριν τα διαπλεκόμενα με διαγράψουν) :hiding


Wile .. ακου την συμβουλη του Don .... (οι ψιλοδιαφορές είναι απο τη διαφορετική δύναμη που έβαζες στους ακροδέκτες, αφού είναι ανάμεσα 13 και 15, μη ξαναμετράς, άντε για καμιά βόλτα καλύτερα...)
  :bier:
« Τελευταία τροποποίηση: Ιανουάριος 08, 2017, 10:03:43 μμ από p.t.o »

Αποσυνδεδεμένος Wile E Coyote

  • Μέλος Ε.Λ.M.G
  • Guzzi Lover
  • **
  • Μηνύματα: 186
  • Αμα αργήσω, φάτε.
    • V7-2-special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #35 στις: Ιανουάριος 08, 2017, 11:03:48 μμ »
Σας ευχαριστώ
Κάνω και τιποτα άλλο?
Ολο στη βόλτα είμαι.

Αποσυνδεδεμένος artech

  • Guzzi Wannabee
  • *
  • Μηνύματα: 16
    • Moto Guzzi V7 II Special
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #36 στις: Ιανουάριος 09, 2017, 01:24:42 πμ »
Ευχαριστώ κι εγώ για τις εξηγήσεις!
 :bier:

Αποσυνδεδεμένος babis5570

  • Guzzi Wannabee
  • *
  • Μηνύματα: 9
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #37 στις: Ιούνιος 08, 2018, 03:31:19 πμ »
επαναφερω το θρεντ για να μην ανοιγω αλλο.
Σε  breva 750  με 2500 χιλ , ο κινητηρας φανταζομαι ιδιος με το V7 , εχω ακριβως το ιδιο προβλημα με το πρωινο ξεκινημα , τωρα που ειναι ζεστες αρκετα λιγοτερο αλλα υπαρκτο .
Επισης εχω και αλλο προβλημα , ακομα και ζεστη η μηχανη , στην ελαφρια ξερογκαζια για κατεβασμα ταχυτητας , μερικες φορες ακουγεται ενα παφ και σαν να μην εχει τροφοδοσια η μοτο , νεκρο γκαζι. Μου εχει σβησει και 2-3 φορες σε εκινηση με αυτον ακριβως τον λογο.
Για μενα παντως δεν δουλεψαν τα 30 δευτερολεπτα  :?.
Καποιος καμια συμβουλη , να ενημερωσω εδω οτι η μοτο τον Απριλιο μπηκε στο εξουσιοδοτημενο συνεργειο ΓΙΑ ΑΥΤΑ τα προβληματα και δεν βρεθηκε καποια διςλειτουργεια !!!!!( μπηκε σε εγκεφαλο , οδηγηθηκε κλπ )
Eνιωθα πια οτι ειμαι ο περιεργος πελατης που ολοι θελουν να αποφευγουν .... :hehe: .
Παντως το μονο σιγουρο ειναι οτι δεν ελεγχθηκαν οι βαλβιδες (το ρωτησα).
Your lights plssssss

Α και κατι τευλεταιο , στο πρωινο ξεκινημα θελει αρκετα δευτερολεπτα μιζα για να παρει μπρος , ειναι λογικο ?

Αποσυνδεδεμένος Oil_and_fuel

  • Μέλος Ε.Λ.M.G
  • Guzzi Crazy
  • ****
  • Μηνύματα: 511
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #38 στις: Ιούνιος 08, 2018, 11:21:37 πμ »
Αν πήγες σε συνεργείο, και ανέφερες τα "αρκετά δευτερόλεπτα μίζα για να πάρει μπρος" και το θεώρησαν νορμάλ, ίσως είναι ώρα να αλλάξεις συνεργείο... :oldgit:

Αποσυνδεδεμένος babis5570

  • Guzzi Wannabee
  • *
  • Μηνύματα: 9
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #39 στις: Ιούνιος 10, 2018, 03:59:49 πμ »
Αν πήγες σε συνεργείο, και ανέφερες τα "αρκετά δευτερόλεπτα μίζα για να πάρει μπρος" και το θεώρησαν νορμάλ, ίσως είναι ώρα να αλλάξεις συνεργείο... :oldgit:

 :hehe:

Δυστυχως εδω στην Ροδο δεν εχω και επιλογες οσον αφορα μαστορες που κατεχουν απο  moto guzzi .
Παντως σημερα τσεκαρα την μπαταρια (με γκαζι ποσο ανεβαινουν τα βολτ κλπ κλπ) σε γνωστο καλο μαγαζι εδω στην Ροδο και ειναι αψογη , απο εκει δλδ κανενα θεμα .
Περιμενω καποια ιδεα σας, αν εχετε , ειδικα για τα παφ και το νεκρο γκαζι που κανει αρκετες φορες σαν να μην εχει τροφοδοσια.

Αποσυνδεδεμένος p.t.o

  • Μέλος Ε.Λ.M.G
  • Guzzi Fetish
  • ***
  • Μηνύματα: 407
  • «Move as fast as you possibly can»
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #40 στις: Ιούνιος 11, 2018, 08:30:34 πμ »

Περιμενω καποια ιδεα σας, αν εχετε , ειδικα για τα παφ και το νεκρο γκαζι που κανει αρκετες φορες σαν να μην εχει τροφοδοσια.

                                                                                                                                                           

Ρυθμιστής πίεσης βενζίνας. Ενα παπαράκι της αντλίας.

Αποσυνδεδεμένος Pin

  • Μέλος Ε.Λ.M.G
  • Guzzi Maniac
  • *****
  • Μηνύματα: 831
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #41 στις: Ιούνιος 11, 2018, 01:11:09 μμ »

Περιμενω καποια ιδεα σας, αν εχετε , ειδικα για τα παφ και το νεκρο γκαζι που κανει αρκετες φορες σαν να μην εχει τροφοδοσια.

                                                                                                                                                           

Ρυθμιστής πίεσης βενζίνας. Ενα παπαράκι της αντλίας.

Πιθανό και να θέλει ρύθμιση / reset το TPS (αισθ γωνίας πεταλούδας).
Δεν είναι εντελώς "τουφεκιά στον αέρα", τα συμπτώματα που περιγράφεις ταιριάζουν με φτωχά μείγματα, που προκαλούνται από αρρύθμιστο TPS.

Αποσυνδεδεμένος p.t.o

  • Μέλος Ε.Λ.M.G
  • Guzzi Fetish
  • ***
  • Μηνύματα: 407
  • «Move as fast as you possibly can»
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #42 στις: Ιούνιος 11, 2018, 02:26:50 μμ »

Περιμενω καποια ιδεα σας, αν εχετε , ειδικα για τα παφ και το νεκρο γκαζι που κανει αρκετες φορες σαν να μην εχει τροφοδοσια.

                                                                                                                                                           

Ρυθμιστής πίεσης βενζίνας. Ενα παπαράκι της αντλίας.

Δεν είναι εντελώς "τουφεκιά στον αέρα",

*Tα παφ και το νεκρό γκαζι*...θα ηταν ισως και γεμάτη ντουφεκιά?  :D :D

Αποσυνδεδεμένος Pin

  • Μέλος Ε.Λ.M.G
  • Guzzi Maniac
  • *****
  • Μηνύματα: 831
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #43 στις: Ιούνιος 12, 2018, 08:45:42 μμ »

Περιμενω καποια ιδεα σας, αν εχετε , ειδικα για τα παφ και το νεκρο γκαζι που κανει αρκετες φορες σαν να μην εχει τροφοδοσια.

                                                                                                                                                           

Ρυθμιστής πίεσης βενζίνας. Ενα παπαράκι της αντλίας.

Δεν είναι εντελώς "τουφεκιά στον αέρα",

*Tα παφ και το νεκρό γκαζι*...θα ηταν ισως και γεμάτη ντουφεκιά?  :D :D

Τα παφ είναι ... τιμητικό άγημα  :ninja:

Αποσυνδεδεμένος babis5570

  • Guzzi Wannabee
  • *
  • Μηνύματα: 9
Απ: Προβλημα στην κρυα εκκίνηση (V7ii special)
« Απάντηση #44 στις: Ιούνιος 18, 2018, 04:14:22 πμ »
Αυτο το παφ τι ηθελα και το ειπα ?  :hehe:

Σημερα παντως αποφασισα  να την ζεστανω με το χειρογκαζο για μισο λεπτο και δουλεψε σχεδον αψογα , αυτο ερχεται σε αντιθεση βεβαια με το μανιουαλ που λεει οτι το χειρογκαζο ειναι μονο για πολυ κρυες μερες. Τι να πω πια . Ετσι μου ερχεται να την στειλω Αθηνα σε κανενα μαστορα που ξερει  ???